PROTOCOLOS Y ESTÁNDARES
Comunicación: ITU-T H.323, IETF SIP
Vídeo: H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264 High Profile
Audio: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK
Transmisión Dual: ITU-T H.239, BFCP
Red: TCP/IP, DHCP, SSH, HTTP, HTTPS con SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP, RTMP
Otros: H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF, FEC anti-lost packets
ESPECIFICACIONES DE VÍDEO
Resolución de vídeo: 1080P@ 1024Kbps (mínimo) // 720P @ 512Kbps (mínimo) // w448P/4SIF/4CIF @ 256Kbps (mínimo) // w288P/SIF/CIF @ 128Kbps (mínimo)
Resolución gráfica: Entrada: VGA (640x480), SVGA (800x600), XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960, SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p(1280x720), 1080p(1920x1080)
• Codec: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
• Salida: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Transmisión Dual: Dual Stream1080p o Dual Stream 720p
Otras: Soporta PiP, PoP y otras modalidades de visualización
RED Y SEGURIDAD
Red: Video Forward Error Correction (FEC), Automatic Repeat-reQuest (ARQ) etc.
Seguridad: H.235, encriptación (AES-128, AES-256) // TLS & SRTP // Administrator password SSH/HTTPS
Firewall Traversal: H.460, ICE
ANCHOS DE BANDA
IP: 64kbps ~ 8Mbps
INTEGRACIÓN CON PLATAFORMAS EN LA NUBE
Support Brands: Go Facing
CONECTIVIDAD
Audio In: 2x RCA , 2x XLR Microphone Input, 1x HDMI Audio Input, 2x USB 2.0, 1x RJ45 Digital Microphone Input
Audio Out: 2x RCA, 2x HDMI Audio Output
Video In: 1x HDMI, 1x DVI-I (HDMI, VGA/YPbPr) 1x 3G-SDI
Video Out: 3x HDMI, 1x 3G-SDI
USB flash disk: 2x USB2.0
Red: 1x RJ45: 10/100/1000 Base-T
Control: 1x RJ45: RS232 for VISCA
GENERALES
Dimensiones y peso: 200mm x 428mm x 44.5mm // 3.2Kg
Eléctricas: Tensión alimentación: AC 100V ~ 240V // Consumo máximo: 50W
Condiciones ambientales: Temperatura: 0°C ~ 40°C (funcionamiento) // Humedad: 10% ~ 80% (funcionamiento)
Accesorios suministrados: Mando remoto lR x1 // Cable AC x1 // Guía rápida de usuario
ESPECIFICACIONES B-HYBRID MIC
CAPACIDAD DE REUNIÓN:
Rango de cobertura: 15-30 m2
Nº de participantes: 5-8
MICRÓFONO
Rango de captación: 6m
Frecuencia de respuesta: 100-10kHZ
Direccionalidad: Omnidireccional
Sensibilidad: -40.5 dB (V/Pa)
S/N: 64dBADistorsión armónica total: 10% (1kHZ, 120 dB SPL)
Compatibilidad: Compatible con los principales sistemas operativos, como Windows XP / Vista / 7/8/10
INTERFAZ DE HARDWARE
Potencia: USB: 5V DC
Interfaz: 1xUSB comunicación de datos
Botón: Botón de silencio iluminado
Longitud de cable: 5m
PRODUCTO:
Dimensiones: 100mm (diámetro) x 20mm (alto)
Peso: 0.15 kg
Contenido de la caja: Micrófono, Cable USB, Guía de instalación rápida
CONDICIONES AMBIENTALES:
Temperatura de trabajo: 0° to 40°C (+32° to 104°F)
Humedad relativa: 5% to 95% (sin condensación)
Temperatura de almacenamiento: -20° to +70°C (-4° to +160°F)
BUNDLE TP104SY
TP104SY: pack que incluye TP-100S + B-Hybrid Mic + C-Pro 4K AI