CARACTERÍSTICAS
Paquete: HD codec (FullHD camera) x1, Micrófono omnidireccional (distancia captación >= 5m) x1, Mando a distancia x1, Adaptador Corriente x1, Cable HDMI (1.5m) x2, XLR jack to 3.5mm jack cable x1, Manual de usuario (Quick Start, Quick Installation Guide) x1.
Estándares y protocolos: ITU-T H.323, IETF SIP. Hasta 8Mb/seg. H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264, High Profile
Estándares de audio y protocolos: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SILK
Dual stream: ITU-T H.239, BFCP
Otros estándares: H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Protocolos de red: TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
Resolución: 1080P a 512Kbps | 720P a 384Kbps | 4SIF / 4CIF a 128Kbps | SIF/CIF/QSIF/QCIF/SQSIF/SQCIF a 64Kbps
Resolución contenido vídeo: Entrada VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, XGA+(1400x1050), 1600x900, 1600x1200, 1680x1050, 720p(1280x720), 1080p(1920x1080). | Resolución codificación: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080. | Salida: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Dual Stream: 720p
Cámara: Entrada: 1080p | Sensor: 2.07 M pixels, 1/2.7" CMOS. | Lente: 20x zoom óptico. | Ángulo horizontal: 60º | PTZ: horizontal +/-170º, vertical -30 a +90º. | Balance de blancos, focus y exposición automáticos. | Control de cámara remoto. | Soporte Espejo/flip. | 10 presets.
Otras prestaciones de vídeo: PiP (Picture in Picture), PoP (Picture outside Picture)
Audio: AEC (cancelación eco), AGC (Control ganancia automático), ANS (supresión ruido acústico), Sincronización Labios-Audio
Red: FEC (Forward Error Correction), ARQ (Automatic Repeat-reQuest) etc. 10/100 Mbps. WiFi (opcional)
Seguridad: H.235 (AES) Encriptación comunicación. | Password de administrador, SSH/HTTPS
Firewall transversal: H.460.18/19, H.460.23/24, ICE
Entrada de audio: 1x 3.5mm line-in jack, 1x 3.5mm mic-in jack
Salidas de audio: 1x 3.5mm line-out jack, 1x HDMI audio output
Entradas de vídeo: 1x HDMI, 1x Cámara
Salida de vídeo: 2x HDMI
Otros interface: 1x RS232: 3pin Phoenix jack
USB y RJ45: 2x USB2.0 (USB flash disk y micro USB) 10/100 Mbps
Idiomas: Más de 24, incluyendo inglés y español
Prestaciones específicas: Audio asociado a la presentación. Soporta "SameView": Timming para encendido y apagado, modo espera automático, soporta DNS SRV, PIP: 1/16, activación por voz, Split salida para 2 monitores, Agenda de red, MCU 3+1 (opcional), Control remoto: H.224, H.281, Configuración y administración a través de puerto LAN y en remoto a través de navegador web, Wi-Fi (opcional), 1000 entradas agenda local, LDAP y H.350
Dimensiones: Dimensiones (LxWxH): 240mm x 144mm x 160mm | Dimensiones paquete (LxWxH): 285mm x 235mm x 230mm | Peso neto: 1.7Kg | Peso caja: 2.5Kg
Alimentación: Voltaje: AC 100V - 240V, DC 12V. | Frecuencia: 50/60Hz. | Consumo: 18W
Especificación ambiental: Temperatura operación: 0°C a 40°C. | Humedad: 10% a 80%. | Ruido: <46 dBA SPL. | Iluminación: 5 lux. | Iluminación recomendada: > 300 lux
Certificaciones: CCC, CE, RoHS, WEEE, FCC