FEATURES
Package: HD codec (FullHD camera) x1, Omni-directional microphone (pickup distance >= 5m) x1, Remote control x1, Power adapter x1, HDMI cable (1.5m) x2, XLR jack to 3.5mm jack cable x1, User manual (Quick Start, Quick Installation Guide) x1.
Standards and protocols: ITU-T H.323, IETF SIP. Up to 8Mb/sec. H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264, H.264, High Profile
audio standards and protocols: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SILK
Dual stream: ITU-T H.239, BFCP
Other standards: H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Network protocols: TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
Resolution: 1080P at 512Kbps | 720P at 384Kbps | 4SIF / 4CIF at 128Kbps | SIF/CIF/QSIF/QCIF/SQSIF/SQCIF/SQCIF at 64Kbps
Video content resolution: VGA input (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, XGA+ (1400x1050), 1600x900, 1600x1200, 1680x1050, 720p (1280x720), 1080p(1920x1080). | Encoding resolution: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080. | Output: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Dual Stream: 720p
Camera: Input: 1080p | Sensor: 2.07 M pixels, 1/2.7" CMOS | Lens: 20x optical zoom | Horizontal angle: 60° | PTZ: horizontal +/-170°, vertical -30 to +90° | Automatic white balance, focus, and exposure. | Remote camera control. | Mirror/flip support. | 10 presets.
Other video features: PiP (Picture in Picture), PoP (Picture outside Picture)
Audio: AEC (echo cancellation), AGC (Automatic Gain Control), ANS (Acoustic Noise Suppression), Lip-to-Audio Synchronization, AEC (Echo Cancellation), AGC (Automatic Gain Control), ANS (Acoustic Noise Suppression), Audio Synchronization.
Network: FEC (Forward Error Correction), ARQ (Automatic Repeat-reQuest) etc. 10/100 Mbps. WiFi (optional)
Security: H.235 (AES) Communication encryption. | Administrator password, SSH/HTTPS
Transversal firewall: H.460.18/19, H.460.23/24, ICE
audio input: 1x 3.5mm line-in jack, 1x 3.5mm mic-in jack
audio outputs: 1x 3.5mm line-out jack, 1x HDMI audio output
Video inputs: 1x HDMI, 1x Camera
Video output: 2x HDMI
Other interface: 1x RS232: 3pin Phoenix jack
USB and RJ45: 2x USB2.0 (USB flash disk and micro USB) 10/100 Mbps
Languages: More than 24, including English and Spanish
Specific benefits: Audio associated with the presentation. Supports "SameView": Power-on and power-off scheduling, automatic standby mode, supports DNS SRV, PIP: 1/16, voice activation, split output for 2 monitors, network address book, 3+1 MCU (optional), Remote control: H.224, H.281; configuration and management via LAN port and remotely via web browser; Wi-Fi (optional); 1,000 local directory entries; LDAP and H.350
Dimensions: Dimensions (LxWxH): 240mm x 144mm x 160mm | Package dimensions (LxWxH): 285mm x 235mm x 230mm | Net weight: 1.7Kg | Carton weight: 2.5Kg
Power Supply: Voltage: AC 100V – 240V, DC 12V. | Frequency: 50/60 Hz. | Power consumption: 18 W
Environmental specification: Temperatura operación: 0°C a 40°C. | Humedad: 10% a 80%. | Ruido: <46 dBA SPL. | Iluminación: 5 lux. | Iluminación recomendada: > 300 lux
Certifications: CCC, CE, RoHS, RoHS, WEEE, FCC