PROTOCOLES ET NORMES
Communication : UIT-T H.323, IETF SIP
Vidéo : H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264 High Profile
Audio: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SOIE
Double transmission : UIT-T H.239, BFCP
Filet : TCP/IP, DHCP, SSH, HTTP, HTTPS avec SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP, RTMP
Autres : H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF, FEC
SPÉCIFICATIONS VIDÉO
Résolution vidéo : 1080P@ 1024 Kbps (minimum) // 720P @ 512 Kbps (minimum) // w448P/4SIF/4CIF @ 256Kbps (minimum) // w288P/SIF/CIF @ 128Kbps (minimum)
Résolution graphique : Entrée : VGA (640x480), SVGA (800x600), 1600x900, 720p (1280x720), 1080p (1920x1080)
• Codec : 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
• Résolutions d'affichage : 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Double transmission : Double flux 1080p ou double flux 720p
Autres : Prend en charge PiP, PoP et d’autres modes d’affichage
RÉSEAU ET SÉCURITÉ
Filet : Correction d’erreurs vidéo (FEC), répétition automatique (ARQ), etc.
Sécurité : H.235, chiffrement (AES-128, AES-256) // TLS et SRTP // Mot de passe administrateur SSH/HTTPS
Traversée du pare-feu : H.460, ICE
BANDE PASSANTES
IP : 64 kbit/s à 8 Mbit/s
INTÉGRATION AVEC LES PLATEFORMES CLOUD
Marques partenaires : Allez Facing
CONNECTIVITÉ
Audio Dans : 2x RCA, 2x entrée microphone XLR, 1x HDMI Audio Entrée, 2 entrées USB 2.0, 1 microphone numérique RJ45
Audio Sorti : 2x RCA, 2x HDMI Audio Sortie
Vidéo dans : 1x HDMI, 1x DVI-I (HDMI, VGA/YPbPr) 1x 3G-SDI
Sortie vidéo : 3x HDMI, 1x 3G-SDI
Disque flash USB : 2 ports USB 2.0
Filet : 1x RJ45 : 10/100/1000 Base-T
Contrôle : 1x RJ45 : RS232 pour VISCA
GÉNÉRAL
Dimensions et poids : 200 mm x 428 mm x 44,5 mm // 3,2 kg
Électricité : Tension d’alimentation : AC 100V ~ 240V // Consommation maximale : 50W
Conditions environnementales : Température : 0 °C ~ 40 °C (en fonctionnement) // Humidité : 10% ~ 80% (en fonctionnement)
Accessoires fournis : Télécommande lR x1 // Câble c.a. x1 // Guide d’utilisation rapide
SPÉCIFICATIONS B-HYBRID MICRO
CAPACITÉ DES RÉUNIONS :
Plage de couverture : 15-30 m2
Nombre de participants : 5-8
MICROPHONE
Aire de répartition : 6m
Fréquence des réponses : 100 à 10 kHZ
Directionnalité : Omnidirectionnel
Sensibilité : -40,5 dB (V/Pa)
S/N : 64 dBADistorsion harmonique totale : 10% (1 kHZ, 120 dB NPS)
Compatibilité : Compatible avec tous les principaux systèmes d’exploitation, tels que Windows XP/Vista/7/8/10
INTERFACE MATÉRIELLE
Puissance : USB : 5 V CC
Interface : 1 communication de données USB
Bouton : Bouton de sourdine éclairé
Longueur du câble : 5m
PRODUIT :
Dimensions : 100 mm (diamètre) x 20 mm (hauteur)
Poids : 0,15 kg
Ce qu’il y a dans la boîte : Microphone, câble USB, guide d’installation rapide
CONDITIONS ENVIRONNEMENTALES :
Température de fonctionnement : 0 ° à 40 °C (+32 ° à 104 °F)
Humidité relative : 5% à 95% (sans condensation)
Température d’entreposage : -20 °C à +70 °C (-4 °C à +160 °F)
FAISCEAU TP104SY
TP104SY : ensemble comprenant TP-100S + B-Hybrid Micro + C-Pro IA 4K