CARACTÉRISTIQUES
Forfait : Codec HD (caméra FullHD) x1, Microphone omnidirectionnel (distance de captation >= 5 m) x1, Télécommande x1, Adaptateur secteur x1, Câble HDMI (1,5 m) x2, Câble jack XLR vers jack 3,5 mm x1, Manuel d’utilisation (Démarrage rapide, Guide d’installation rapide) x1.
Normes et protocoles : UIT-T H.323, IETF SIP. Jusqu’à 8 Mo/s. H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264, Profil élevé
Normes audio et protocoles : G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SOIE
Double volet : UIT-T H.239, BFCP
Autres normes : H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Protocoles réseau : TCP/IP, DHCP, SSH, HTTP, HTTPS avec SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
Résolution : 1080P à 512 Kbps | 720P à 384 Kbps | 4SIF / 4CIF à 128 Kbps | SIF/CIF/QSIF/QCIF/SQSIF/SQCIF à 64 Kbps
Résolution du contenu vidéo : Entrée VGA (640x480), SVGA (800x600), XGA+ | Résolution d'encodage : 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080 | Sortie : 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Double volet : 720p
Appareil photo : Entrée : 1 080 p | Capteur : 2,07 MP, CMOS 1/2,7" | Objectif : zoom optique 20x | Angle horizontal : 60° | Rotation PTZ : horizontale +/-170°, verticale -30° à +90° | Balance des blancs, mise au point et exposition automatiques | Contrôle de la caméra à distance | Fonction miroir/retournement | 10 préréglages
Autres caractéristiques vidéo : PiP (photo dans l’image), PoP (photo à l’extérieur)
Audio: AEC (annulation d’écho), AGC (contrôle automatique du gain), ANS (suppression acoustique du bruit), synchronisation labialeAudio
Filet : FEC (Forward Error Correction), ARQ (Automatic Repeat-ReQuest), etc. 10/100 Mbps. WiFi (en option)
Sécurité : H.235 (AES) Chiffrement des communications. | Mot de passe administrateur, SSH/HTTPS
Pare-feu de traversée : H.460.18/19, H.460.23/24, ICE
Entrée de audio: 1 prise d’entrée ligne de 3,5 mm, 1 prise d’entrée micro de 3,5 mm
Départs de audio: 1 prise de sortie ligne de 3,5 mm, 1 prise HDMI audio Sortie
Entrées vidéo : 1x HDMI, 1x caméra
Sortie vidéo : 2x HDMI
Autre interface : 1x RS232 : prise Phoenix à 3 broches
USB et RJ45 : 2x USB2.0 (disque flash USB et micro USB) 10/100 Mbps
Langues: Plus de 24, y compris l’anglais et l’espagnol
Caractéristiques particulières : Audio Associé à la présentation. Prend en charge « SameView » : minuterie de mise sous/hors tension, mode veille automatique, prise en charge DNS SRV, PIP : 1/16, activation vocale, sortie partagée pour 2 moniteurs, carnet d’adresses réseau, microcontrôleur 3+1 (en option), contrôle à distance : H.224, H.281, configuration et gestion par port LAN et à distance via navigateur Web, Wi-Fi (en option), 1 000 entrées de carnet d'adresses locales, LDAP et H.350.
Dimensions : Dimensions (LxlxH) : 240 mm x 144 mm x 160 mm | Dimensions de l’emballage (LxlxH) : 285 mm x 235 mm x 230 mm | Poids net : 1.7Kg | Poids de la boîte : 2,5 kg
Alimentation : Tension : CA 100 V - 240 V, CC 12 V. | Fréquence : 50/60 Hz. | Consommation électrique : 18 W
Spécifications environnementales : Temperatura operación: 0°C a 40°C. | Humedad: 10% a 80%. | Ruido: <46 dBA SPL. | Iluminación: 5 lux. | Iluminación recomendada: > 300 lux
Certifications : CCC, CE, RoHS, DEEE, FCC