PROTOCOLOS E NORMAS
Comunicação: ITU-T H.323, IETF SIP
Vídeo: H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264 Alto Perfil
Audio : G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SEDA
Transmissão dupla: ITU-T H.239, BFCP
Grelha: TCP/IP, DHCP, SSH, HTTP, HTTPS com SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP, RTMP
Outros: Pacotes anti-perda H. 221, H. 224, H. 225, H. 235, H. 241, H. 245, H. 281, H. 350, H. 460, T. 140, DTMF, FEC
ESPECIFICAÇÕES DE VÍDEO
Resolução de vídeo: 1080P a 1024 Kbps (mínimo) // 720P a 512 Kbps (mínimo) // w448P/4SIF/4CIF a 256 Kbps (mínimo) // w288P/SIF/CIF a 128 Kbps (mínimo)
Resolução gráfica: Entrada: VGA (640x480), SVGA (800x600), 1600x900, 720p (1280x720), 1080p (1920x1080)
• Codec: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
• Saída: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Transmissão dupla: Transmissão dupla 1080p ou transmissão dupla 720p
Outros: Suporta PiP, PoP e outros modos de visualização
REDE E SEGURANÇA
Grelha: Correção de erro de encaminhamento de vídeo (FEC), pedido de repetição automática (ARQ) etc.
Segurança: H. 235, encriptação (AES-128, AES-256) // TLS e SRTP // Password do administrador SSH/HTTPS
Travessia de firewall: H.460, ICE
LARGURAS DE BANDA
IP: 64 kbps ~ 8 Mbps
INTEGRAÇÃO COM PLATAFORMAS DE NUVEM
Apoie as marcas: Vá em frente
CONECTIVIDADE
Audio Em: 2x RCA, 2x entrada de microfone XLR, 1x HDMI Audio Entrada, 2x USB 2.0, 1x entrada de microfone digital RJ45
Audio Fora: 2x RCA, 2x HDMI Audio Saída
Vídeo em: 1x HDMI, 1x DVI-I (HDMI, VGA/YPbPr) 1x 3G-SDI
Saída de vídeo: 3x HDMI, 1x 3G-SDI
Disco flash USB: 2x USB 2.0
Grelha: 1x RJ45: 10/100/1000 Base-T
Controlar: 1x RJ45: RS232 para VISCA
EM GERAL
Dimensões e peso: 200 mm x 428 mm x 44,5 mm // 3,2 kg
Elétrica: Tensão de alimentação: CA 100V ~ 240V // Consumo máximo: 50W
Condições ambientais: Temperatura: 0°C ~ 40°C (em funcionamento) // Humidade: 10% ~ 80% (em funcionamento)
Acessórios fornecidos: Comando à distância x1 // Cabo CA x1 // Guia rápido do utilizador
ESPECIFICAÇÕES B-HYBRID MIC
CAPACIDADE DE REUNIÃO:
Faixa de cobertura: 15-30 m²
Número de participantes: 5-8
MICROFONE
Alcance de captação: 6m
Frequência de resposta: 100-10kHz
Direcionalidade: Omnidirecional
Sensibilidade: -40,5 dB (V/Pa)
S/N: 64 dBADistorção harmónica total: 10% (1 kHz, 120 dB NPS)
Compatibilidade: Compatível com os principais sistemas operacionais, como Windows XP / Vista / 7/8/10
INTERFACE DE HARDWARE
Poder: USB: 5 V CC
Interface: 1x comunicação de dados USB
Botão: Botão mudo iluminado
Comprimento do cabo: 5m
PRODUTO:
Dimensões: 100 mm (diâmetro) x 20 mm (altura)
Peso: 0,15 kg
Conteúdo da caixa: Microfone, Cabo USB, Guia de instalação rápida
CONDIÇÕES AMBIENTAIS:
Temperatura de trabalho: 0° a 40°C (+32° a 104°F)
Humidade relativa: 5% a 95% (sem condensação)
Temperatura de armazenamento: -20° a +70°C (-4° a +160°F)
PACOTE TP104SY
TP104SY: pacote que inclui TP-100S + B-Hybrid Microfone + C-Pro IA 4K