CARACTERÍSTICAS
Pacote: Codec HD (câmera FullHD) x1, Microfone omnidirecional (distância de captação >= 5 m) x1, Controle remoto x1, Adaptador de energia x1, Cabo HDMI (1,5 m) x2, Cabo de conector XLR para conector de 3,5 mm x1, Manual do usuário (Guia de início rápido, Guia de instalação rápida) x1.
Normas e protocolos: ITU-T H.323, IETF SIP. Até 8 Mb/seg. H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264, Alto Perfil
Padrões de audio e protocolos: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SEDA
Transmissão dupla: ITU-T H.239, BFCP
Outros padrões: PORTUGUÊS H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Protocolos de rede: TCP/IP, DHCP, SSH, HTTP, HTTPS com SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
Resolução: 1080P a 512 Kbps | 720P a 384 Kbps | 4SIF / 4CIF a 128 Kbps | SIF/CIF/QSIF/QCIF/SQSIF/SQCIF a 64 Kbps
Resolução do conteúdo do vídeo: Entrada: VGA (640x480), SVGA (800x600), XGA+ | Resolução de codificação: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080 | Saída: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Transmissão dupla: 720p
Câmara: Entrada: 1080p | Sensor: 2,07 MP, CMOS de 1/2,7" | Lente: Zoom ótico de 20x | Ângulo horizontal: 60° | PTZ: Horizontal +/-170°, Vertical -30° a +90° | Balanço de brancos, focagem e exposição automáticas | Comando à distância da câmara | Suporte para espelhamento/inversão | 10 predefinições
Outros recursos de vídeo: PiP (Imagem em Imagem), PoP (Imagem fora de Imagem)
Audio : AEC (cancelamento de eco), AGC (controlo automático de ganho), ANS (supressão de ruído acústico), sincronização labial Audio
Grelha: FEC (Correção de Erro de Encaminhamento), ARQ (Solicitação de Repetição Automática) etc. 10/100 Mbps. Wi-Fi (opcional)
Segurança: Encriptação de comunicação H. 235 (AES). | Palavra-passe do administrador, SSH/HTTPS
Travessia de firewall: H.460.18/19, H.460.23/24, ICE
Entrada de audio : 1 entrada de linha de 3,5 mm, 1 entrada de microfone de 3,5 mm
Partidas de audio : 1 conector de saída de linha de 3,5 mm, 1x HDMI audio saída
Entradas de vídeo: 1x HDMI, 1x Câmara
Saída de vídeo: 2x HDMI
Outras interfaces: 1x RS232: conector Phoenix de 3 pinos
USB e RJ45: 2x USB 2.0 (disco flash USB e micro USB) 10/100 Mbps
Idiomas: Mais de 24, incluindo inglês e espanhol
Benefícios específicos: Audio Associado à apresentação. Suporta "SameView": temporização de ligar/desligar, modo de espera automático, suporte DNS SRV, PIP: 1/16, ativação por voz, saída dividida para 2 monitores, agenda de endereços de rede, 3+1 MCUs (opcional), controlo remoto: H. 224, H. 281, configuração e gestão através de porta LAN e remotamente através de web browser, Wi-Fi (opcional), 1000 entradas de agenda de endereços local, LDAP e H. 350.
Dimensões: Dimensões (CxLxA): 240 mm x 144 mm x 160 mm | Dimensões da embalagem (CxLxA): 285 mm x 235 mm x 230 mm | Peso líquido: 1,7Kg | Peso da caixa: 2,5 kg
Alimentação: Tensão: CA 100 V - 240 V, CC 12 V. | Frequência: 50/60 Hz. | Consumo de energia: 18 W
Especificação ambiental: Temperatura operación: 0°C a 40°C. | Humedad: 10% a 80%. | Ruido: <46 dBA SPL. | Iluminación: 5 lux. | Iluminación recomendada: > 300 lux
Certificações: CCC, CE, RoHS, REEE, FCC