PROTOCOLLI E STANDARD
Comunicazione: ITU-T H.323, IETF SIP
Video: H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264 High Profile
Audio : G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SETA
Doppia trasmissione: ITU-T H.239, BFCP
Griglia: TCP/IP, DHCP, SSH, HTTP, HTTPS con SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP, RTMP
Altri: H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF, FEC pacchetti anti-perdita
SPECIFICHE VIDEO
Risoluzione video: 1080P a 1024 Kbps (minimo) // 720P a 512 Kbps (minimo) // w448P/4SIF/4CIF a 256 Kbps (minimo) // w288P/SIF/CIF a 128 Kbps (minimo)
Risoluzione grafica: Ingresso: VGA (640x480), SVGA (800x600), 1600x900, 720p (1280x720), 1080p (1920x1080)
• Codec: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
• Risoluzione di output: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Doppia trasmissione: Doppio flusso 1080p o doppio flusso 720p
Altri: Supporta PiP, PoP e altre modalità di visualizzazione
RETE E SICUREZZA
Griglia: Correzione degli errori di inoltro video (FEC), richiesta di ripetizione automatica (ARQ), ecc.
Sicurezza: H.235, crittografia (AES-128, AES-256) // TLS e SRTP // Password amministratore SSH/HTTPS
Attraversamento del firewall: H.460, ICE
LARGHEZZA DI BANDA
IP: 64 kbps ~ 8 Mbps
INTEGRAZIONE CON PIATTAFORME CLOUD
Sostieni i marchi: vai di fronte
CONNETTIVITÀ
Audio In: 2x RCA, 2x ingresso microfono XLR, 1x HDMI Audio Ingresso, 2x USB 2.0, 1x ingresso microfono digitale RJ45
Audio Fuori: 2x RCA, 2x HDMI Audio Produzione
Video in: 1x HDMI, 1x DVI-I (HDMI, VGA/YPbPr) 1x 3G-SDI
Uscita video: 3x HDMI, 1x 3G-SDI
Chiavetta USB: 2x USB2.0
Griglia: 1x RJ45: 10/100/1000 Base-T
Controllare: 1x RJ45: RS232 per VISCA
GENERALE
Dimensioni e peso: 200 mm x 428 mm x 44,5 mm // 3,2 kg
Elettrico: Tensione di alimentazione: AC 100V ~ 240V // Consumo massimo: 50W
Condizioni ambientali: Temperatura: 0°C ~ 40°C (in funzione) // Umidità: 10% ~ 80% (in funzione)
Accessori in dotazione: Telecomando x1 // Cavo CA x1 // Guida rapida per l'utente
SPECIFICHE B-HYBRID MIC
CAPACITÀ DI RIUNIONE:
Campo di copertura: 15-30 m2
Numero di partecipanti: 5-8
Mic
Gamma di ripresa: 6m
Frequenza di risposta: 100-10 kHz
Direzionalità: Omnidirezionale
Sensibilità: -40,5 dB (V/Pa)
NUMERO DI SERIE: 64 dBADistorsione armonica totale: 10% (1 kHz, 120 dB SPL)
Compatibilità: Compatibile con i principali sistemi operativi come Windows XP / Vista / 7/8/10
INTERFACCIA HARDWARE
Energia: USB: 5 V CC
Interfaccia: 1xcomunicazione dati USB
Pulsante: Pulsante di disattivazione audio illuminato
Lunghezza del cavo: 5m
PRODOTTO:
Dimensioni: 100 mm (diametro) x 20 mm (altezza)
Peso: 0,15 kg
Contenuto della confezione: Microfono, cavo USB, guida di installazione rapida
CONDIZIONI AMBIENTALI:
Temperatura di lavoro: da 0° a 40°C (+32° a 104°F)
Umidità relativa: Dal 5% al 95% (senza condensa)
Temperatura di conservazione: da -20° a +70°C (da -4° a +160°F)
PACCHETTO TP104SY
TP104SY: confezione che include TP-100S + B-Hybrid Microfono + C-Pro 4K AI