CARATTERISTICHE
Pacchetto: Codec HD (telecamera FullHD) x1, Microfono omnidirezionale (distanza di rilevamento >= 5 m) x1, Telecomando x1, Adattatore di alimentazione x1, Cavo HDMI (1,5 m) x2, Cavo jack XLR a jack da 3,5 mm x1, Manuale utente (Avvio rapido, Guida di installazione rapida) x1.
Standard e protocolli: Standard ITU-T H.323, IETF SIP. Fino a 8 Mb/sec. H.261, H.263, H.263+, H.263++, H.264, H.264 SVC, H.264, Alto profilo
Standard di audio e protocolli: G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.723.1, G.726, G.728, SETA
Doppio flusso: ITU-T H.239, BFCP
Altri standard: I SEGNALI AUDIO SUPPORTATI SONO H.221, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF.
Protocolli di rete: TCP/IP, DHCP, SSH, HTTP, HTTPS con SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP
Risoluzione: 1080P a 512 Kbps | 720P a 384 Kbps | 4SIF / 4CIF a 128 Kbps | SIF/CIF/QSIF/QCIF/SQSIF/SQCIF a 64Kbps
Risoluzione dei contenuti video: Ingresso VGA (640x480), SVGA (800x600), xga+ | Risoluzione di codifica: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080. | Uscita: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080
Doppio flusso: 720p
Telecamera: Ingresso: 1080p | Sensore: 2,07 MP, CMOS da 1/2,7" | Obiettivo: zoom ottico 20x | Angolo orizzontale: 60° | PTZ: orizzontale +/-170°, verticale da -30° a +90° | Bilanciamento del bianco, messa a fuoco ed esposizione automatici | Controllo remoto della telecamera | Supporto specchio/capovolgimento | 10 preset
Altre caratteristiche video: PiP (immagine nell'immagine), PoP (immagine fuori dall'immagine)
Audio : AEC (cancellazione dell'eco), AGC (controllo automatico del guadagno), ANS (soppressione del rumore acustico), Lip Sync- Audio
Griglia: FEC (Forward Error Correction), ARQ (Automatic Repeat-reQuest) ecc. 10/100 Mbps. Wi-Fi (facoltativo)
Sicurezza: Crittografia delle comunicazioni H.235 (AES). | Password amministratore, SSH/HTTPS
Attraversamento del firewall: H.460.18/19, H.460.23/24, ICE
Ingresso di audio : 1 jack di ingresso linea da 3,5 mm, 1 jack di ingresso microfono da 3,5 mm
Partenze da audio : 1 jack di uscita linea da 3,5 mm, 1 HDMI audio produzione
Ingressi video: 1x HDMI, 1x Fotocamera
Uscita video: 2x HDMI
Altre interfacce: 1x RS232: presa Phoenix a 3 pin
USB e RJ45: 2x USB2.0 (chiavetta USB e micro USB) 10/100 Mbps
Lingue: Più di 24, tra cui inglese e spagnolo
Vantaggi specifici: Audio Associato alla presentazione. Supporta "SameView": temporizzazione di accensione/spegnimento, modalità standby automatica, supporta DNS SRV, PIP: 1/16, attivazione vocale, uscita split per 2 monitor, rubrica di rete, MCU 3+1 (opzionale), controllo remoto: H.224, H.281, configurazione e gestione tramite porta LAN e da remoto tramite browser web, Wi-Fi (opzionale), 1000 voci di rubrica locale, LDAP e H.350
Dimensioni: Dimensioni (LxWxH): 240 mm x 144 mm x 160 mm | Dimensioni della confezione (LxWxH): 285 mm x 235 mm x 230 mm | Peso netto: 1,7 kg | Peso della scatola: 2,5 kg
Alimentazione: Tensione: CA 100V - 240V, CC 12V. | Frequenza: 50/60Hz. | Consumo energetico: 18W
Specifiche ambientali: Temperatura operación: 0°C a 40°C. | Humedad: 10% a 80%. | Ruido: <46 dBA SPL. | Iluminación: 5 lux. | Iluminación recomendada: > 300 lux
Certificazioni: CCC, CE, RoHS, RAEE, FCC